Mural de Recados



Diogo da rocha leite     05 Setembro 2015 22:32 |
Olá boa noite galera gostaria de saber se alguém teria um enduzido do motor de arranque do 4.1 para vender pois o meu ja era e precisava de um pra amanhã. Se alguém tiver algum pra vender por favor me avise. Grato.diogo

gledson coelho goncalves     29 Agosto 2015 17:32 |
Pessoal recentemente peguei um omega com cambio automatico porem esta patinando me falaram que fica entre 1.000 a 2.0000 pra arrumar alguem pode me i formar se e isso mesmo agradeceria se me respondessem grato

fabio grugel de almeida     27 Agosto 2015 18:01 |
Boa tarde pessoal alguem pode me informar onde acho a válvula termostática do ômega 3.0 e a tampa do reservatório da agua do radiador?
obrigado .

emerson freitas     18 Agosto 2015 22:06 | fernadopolis
VotaçãoVotaçãoVotaçãoVotaçãoVotação
ola. tenho um 4.1 e quando o mecanico foi trocar o atuador da marcha lenta, e ele destruiu a bucha que segura ele no coletor, aguem pode me falar um lugar ou um site que eu encontre essa bucha? obrigado desde ja

Marco Polo Bitencourt     05 Agosto 2015 14:10 |
Claudinei,, quando o problema é alternador a luz da bateria fica acesa, indicativo que a bateria não esta sendo carregada. ao dar a partida, tipo fica virando a a chave, a luz da bateria tem que acender e apaga quando mo motor entra em funcionamento. no teu caso acho que o problema não esta em alternador. se não pega tem varios fatores a ser analisados. Acho que deves verificar a bobina dele, ou sensor de fluxo de ar que tambem ou bomba de combustivel sem pressão. Espero ter contribuido. vlw

Denis Melo     05 Agosto 2015 09:49 |
Gerson, infelizmente a que eu tinha contato mudou de dono, e não gostei do atendimento qdo fui lá... abs

Gerson de Souza Carvalho     04 Agosto 2015 21:10 | Santo André
Denis Melo, você recomenda uma oficina para manutenção de direção hidráulica. Poderia fornecer o endereço? Grato, Abç

Claudinei faria simao     01 Agosto 2015 11:48 |
Ola galera preciso auxilio tenho omega 4.1 quando vai da partida o motor só fica virado e não liga antes quando tava fusionando a luz da bateria não acendia foi testado o alternador se tava carregado bateria e ta normal agora a luz bateria acende mais o carro não liga

valdomiro severo de brito     25 Julho 2015 10:18 | cotia , caucaia do alto CEP 06729110
Desculpem , esqueci de meu contato zap zap 11 970455129

valdomiro severo de brito     24 Julho 2015 22:44 | cotia , caucaia do alto CEP 06729110
Ola omegueiros já completei 68 omegas comprados e muitos desmontados para alimentar nossos irmãos de pecas para reposição , estou a procura de informação como funciona botão "s" nos câmbios automáticos .e esquema elétrico dele .


576
Postagens no Livro de visitas
«InícioAnterior12345678910PróximoFim»