Mural de Recados



Marco Polo Bitencourt     18 Setembro 2015 13:54 |
Opa vinicuis. o meu omegão eh 3.0. não eh o mesmo sistema. senão mandaria uma foto. Vlw

Ivo Celso Rodrigues Ludke     17 Setembro 2015 15:26 |
Boa tarde, gostaria de saber de vcs o que seria, quando viro a direção do meu ômega ela faz um barulho, gostaria da opinião de vcs antes de ir para a oficina !!Obrigado.

VINICIUS CORREIA MORAIS PEREIRA     15 Setembro 2015 19:58 |
Pessoal preciso de uma ajuda de vocês alguém poderia tirar uma foto da unidade central do ABS do omega 4.1 e mandar pro meu zap 981995487 é pq o mecânico desmontou as conexões e não sabe mais a ordem, são três:duas para as rodas dianteiras e uma para traseira desde já obg

Marco Polo Bitencourt     07 Setembro 2015 19:27 |
Opa Diogo. cara tem um ferro felho na minha cidade q tem um omega com um motor de partida completo. so que os cara estao cada vez mais malucos quando se fala em peças de omega, sabe que ta cada vez mais dificil de achar neh. mas então, o cara pede 650,00 sei por que tinha um cara pedindo no momento que estava la. Mas vc não consegue recondicionar o teu. aki tem um pessoal que faz. espero ter ajudado. Abços aos amigos omegueiros

Diogo da rocha leite     05 Setembro 2015 22:32 |
Olá boa noite galera gostaria de saber se alguém teria um enduzido do motor de arranque do 4.1 para vender pois o meu ja era e precisava de um pra amanhã. Se alguém tiver algum pra vender por favor me avise. Grato.diogo

gledson coelho goncalves     29 Agosto 2015 17:32 |
Pessoal recentemente peguei um omega com cambio automatico porem esta patinando me falaram que fica entre 1.000 a 2.0000 pra arrumar alguem pode me i formar se e isso mesmo agradeceria se me respondessem grato

fabio grugel de almeida     27 Agosto 2015 18:01 |
Boa tarde pessoal alguem pode me informar onde acho a válvula termostática do ômega 3.0 e a tampa do reservatório da agua do radiador?
obrigado .

emerson freitas     18 Agosto 2015 22:06 | fernadopolis
VotaçãoVotaçãoVotaçãoVotaçãoVotação
ola. tenho um 4.1 e quando o mecanico foi trocar o atuador da marcha lenta, e ele destruiu a bucha que segura ele no coletor, aguem pode me falar um lugar ou um site que eu encontre essa bucha? obrigado desde ja

Marco Polo Bitencourt     05 Agosto 2015 14:10 |
Claudinei,, quando o problema é alternador a luz da bateria fica acesa, indicativo que a bateria não esta sendo carregada. ao dar a partida, tipo fica virando a a chave, a luz da bateria tem que acender e apaga quando mo motor entra em funcionamento. no teu caso acho que o problema não esta em alternador. se não pega tem varios fatores a ser analisados. Acho que deves verificar a bobina dele, ou sensor de fluxo de ar que tambem ou bomba de combustivel sem pressão. Espero ter contribuido. vlw

Denis Melo     05 Agosto 2015 09:49 |
Gerson, infelizmente a que eu tinha contato mudou de dono, e não gostei do atendimento qdo fui lá... abs


570
Postagens no Livro de visitas
«InícioAnterior12345678910PróximoFim»