COM ou SEM a VALVULA TERMOSTATICA???????

Válvula termostática, mangueiras, bomba d'água, radiador, etc.

Moderador: Moderadores

Mensagempor DarkMan » 28 Out 2008, 18:12

no sistema do 3.0 são 11L de água SNME

o óleo, pelo manual é o 20W50
Rand Allemand
Omega Diamond 3.0 Azul Strauss
There is no Replacement for Displacement
Avatar de usuário
DarkMan
 
Mensagens: 2663
Data de registro: 29 Set 2007, 10:14
Localização: Curitiba - PR / Rio de Janeiro - RJ / SJC - SP
Cidade: Cutiriba
Estado: PR

Mensagempor Last_Warrior » 28 Out 2008, 23:29

Noturnaangel escreveu:CADÊ OS OUTRO 5 LITROS.


Olha, os outros litros provavelmente ficaram no bloco, a dica pra esgotar quase tudo é funcionar o carro, quando tiver quente pra caramba, desliga o motor e vai correndo abrir a mangueira inferior do radiador, de preferência com a traseira do carro levantada (e a dianteira bem calçada com uma madeira pois não vai ter nada pra segurar ihuaiuhaiu), abre a tampa do reservatório e solta a mangueira... Isso com um pano em volta do braço, pra não se queimar com a água que espirra.

Meu conselho é já deixar a abraçadeira frouxa, depois funcionar o motor até esquentar e fazer o procedimento acima...

Sobre o óleo, acho que o 3.0 pode pegar 15W40, 20W40 ou 20W50...
GLS 2.2 96/97 Prata Huet No estaleiro quase pronto!
GLS 2.0A 94/95 Cinza Bartok completo - ABS
CD 4.1 98/98 verde west
CD 4.1 98/98 Branco Mahler manual + Couro
CD 3.8 98/99 Verde Capricórnio
Avatar de usuário
Last_Warrior
Moderador
 
Mensagens: 6705
Data de registro: 26 Set 2005, 14:21
Cidade: Uberlandia
Estado: MG

Mensagempor DJ ARNETTE MIX » 18 Nov 2008, 21:56

Revivendo o tópico....

Meu 2.0 94 Gasolina/GNV esta trabalhando sem valvula termostática e com um cebolao frio, quando ele chega nos 80 graus ele arma a ventoinha e desarma no topo da faixa azul.

Eu tenhu aki em casa a valvula termostática original dele que é 87º/102º ( abre a valvula com 102º e fecha com 87º ).

Eu comprei um cebolao de 100º/95º ( arma a ventoinha em 100º e desarma em 95º )

Será q eu vou conseguir trabalhar numa temperatura boa com esses equipamentos, contanto que minha ventoinha nao é a viscosa e sim a elétrica ( adaptação ) !!

Posteriormente pretendo passar o carro para alcool !!

Alguma DICA...

Obrigado !!!
MEMBRO OFICIAL
GM Omega 1994 Azul Strauss
C20NE
Teto Solar / Cpu de Bordo / Painel Digital / Powerteck
Cidade Maravilhosa - Brasil
No Álcool e Avante !!!
Avatar de usuário
DJ ARNETTE MIX
 
Mensagens: 510
Data de registro: 13 Ago 2006, 03:32
Localização: Rio de Janeiro - Benfica

válvula termostática

Mensagempor klink » 13 Fev 2009, 19:33

amigo, boa noite.

motor é uma máquina térmica. tem que trabalhar com valvula termostática e manter temperatura constante em torno de 90 graus.

eis o motivo do uso do reservatório de expansão, pois a água ebuli em 100 graus apenas a nível médio do mar, seja qq local fora do nível médio do mar, a água entra em ebulição a 90 graus.

tão importante quão a valvula termostática éa tampa do reservatório de expansão.

vá até uma casa especialisada em sistema de arrefecimento e efetue teste na tampa.

adapte no testador e presurise até 01 bar de pressão e observe se esta pressão não baixa por 1 minuto sob pressão.

caso baixe, espero que não, troque a tampa que é um dos itens mais importantes do sistema de arrefecimento, mas os mechânicos estão esquecendo destes detalhes

abraços e boa noite
klink
 
Mensagens: 6
Data de registro: 15 Dez 2008, 00:16
Localização: sobral

Mensagempor Last_Warrior » 13 Fev 2009, 22:02

Acho que a válvula que vc tem aí deve ser de outro 2.0 da GM... A válvula do Omega 2.0 dou minha cara a tapa que é 92/107 graus... :roll:
GLS 2.2 96/97 Prata Huet No estaleiro quase pronto!
GLS 2.0A 94/95 Cinza Bartok completo - ABS
CD 4.1 98/98 verde west
CD 4.1 98/98 Branco Mahler manual + Couro
CD 3.8 98/99 Verde Capricórnio
Avatar de usuário
Last_Warrior
Moderador
 
Mensagens: 6705
Data de registro: 26 Set 2005, 14:21
Cidade: Uberlandia
Estado: MG

Mensagempor Pekeno » 17 Abr 2009, 13:24

gente alguem sab mim dizer se quando a valvula termostatica esta fria se ela fica totalmente fexada?
pois o meu quando esta frio fica um vao ela nao feixa totamente!

fiço uma compra na nafil ai aproceitei e comprei uma porque pensei que o meu tava sem a valvula pois ele nao esquenta nada no ponteiro mas a ventuinha viscosa e travada ai hj fui olhar e le tem so que ela nao fecha totalmente entao fiquei na duvida se coloco a nova ou nao!
http://www.nafil.com.br/autopecas.php?pid=8430
OMEGA GLS 2.0 ANO 1994 chip Alcool + Potencia
TETO SOLAR, COMPUTADOR DE BORDO E TUDO MAIS DA SERIE GLS-2.0....
Avatar de usuário
Pekeno
 
Mensagens: 211
Data de registro: 05 Mai 2008, 20:48
Localização: Ceres - Go

Mensagempor lagiann » 17 Abr 2009, 23:24

Fecha totalmente sim, Pekeno. Se a sua tá deixando passar um pouco de água quando o carro ainda está frio, é porque ela já não tá muito boa.
Avatar de usuário
lagiann
 
Mensagens: 3085
Data de registro: 28 Jun 2007, 12:28
Localização: São Paulo - SP (Z/S)

Mensagempor Pekeno » 21 Abr 2009, 20:55

entao ainda bem que comprei outra rsss!
OMEGA GLS 2.0 ANO 1994 chip Alcool + Potencia
TETO SOLAR, COMPUTADOR DE BORDO E TUDO MAIS DA SERIE GLS-2.0....
Avatar de usuário
Pekeno
 
Mensagens: 211
Data de registro: 05 Mai 2008, 20:48
Localização: Ceres - Go

Mensagempor diegojj » 21 Abr 2009, 21:36

agora chegando o inverno em SC vou testar o meu Omega com sistema de arrefecimento todo novo. Vamos ver se a válvula realmente não deixa esfriar andando na estrada a 0 graus hehehe.
Omega CD 4.1 aspro 168~???cv
Audi A3 1.8T 180~230cv
Avatar de usuário
diegojj
 
Mensagens: 3602
Data de registro: 03 Mai 2006, 01:19
Cidade: Florianopolis
Estado: SC

Mensagempor Russo » 22 Abr 2009, 10:32

Experiência própria, 4.1 painel analógico com Válvula termostática + aditivo.

Na estrada ele fica cravado no 1º risquinho do painel.
Omega 4.1 GLS 95/96, Banco de Couro e Neon, Chip Álcool + Potência, Partida a Frio.
Honda Biz 125 pra economizar, Omega 4.1 pra gastar o que economizei.
Avatar de usuário
Russo
Líder Regional
 
Mensagens: 1884
Data de registro: 16 Fev 2006, 09:52
Localização: Cuiabá - MT

Re: COM ou SEM a VALVULA TERMOSTATICA???????

Mensagempor Well_Omega_98 » 07 Jun 2009, 01:32

Olá pessoal.
O meu problema é esse:
a uns três meses o radiador estourou, quando o carro ficou ligado , parado, para dar um carga na bateria.
Sendo assim foi colocado um radiador novo, um valvula termostática nova, trocado todo o fluido de arrefecimento do carro, e feito um revisão complenta de parte elétrica ( com um cuidado especial na ventoinhas).
Só que o eletricista comentou que no compresor do ar condicionado, não tinham 2 presostatos, um que fica antes e arma uma ventoinha e o que fica atraz que desarma o compresor quando o interior do carro está muito frio.
O eletricisto colocou um relê para armar as ventoinhas, quando o ar estiver ligado, e o 2 estágio quando o carro estiver necessitando. Lembrando que a parte elétrica do meu carro era bem judiada, sendo quase que ser refeita, nem a caixa de relês tinha, eram todos soltos.
Só que hj chegando em casa o carro ferveu de novo. E está um pingo muito pequeno por debaix do para-choque do lado do carona.

Então pergunto, estes presostatos interferem tando assim no funcionamento do carro?? qual seria a melhor solução uma vez que os relês quando mais necessario não armaram( pois quando o carro aumenta a temperatura fico escutando o barolhu dos estalos dos relÊs tentando armar)??
Qual a melhor solução para o problema?? tentar arruamar o presostato, que parece que um foi arrancado o lugar onde ele fica e soldado um cano direto??
ou ainda tentar a história dos relÊ::??
Me ajudem pois está dificil, pois estes problemas só me acontecem quando estou para viajar, no primeiro estava indo viajar de férias e esse , iria para o encontro de carros antigos.
Ab1ç

Ps: será que o problema pode ocorrer pois o carro esta vazando um pouco de oleo, pelos retentores de valvula??
Well_Omega_98
 
Mensagens: 21
Data de registro: 12 Set 2008, 12:41
Localização: Rio de Janeiro

Re: COM ou SEM a VALVULA TERMOSTATICA???????

Mensagempor diegojj » 07 Jun 2009, 02:33

meu Omega está com o sistema 100% zerado, foi trocado tudo, inclusive a VT, o engraçado é que a temperatura fica baixa rodando na estrada no inverno, fica assim: Já na cidade em trânsito pesado fica ali no 90.

Imagem
Omega CD 4.1 aspro 168~???cv
Audi A3 1.8T 180~230cv
Avatar de usuário
diegojj
 
Mensagens: 3602
Data de registro: 03 Mai 2006, 01:19
Cidade: Florianopolis
Estado: SC

Re: COM ou SEM a VALVULA TERMOSTATICA???????

Mensagempor rafa_pr » 07 Jun 2009, 22:37

O meu também era assim diego, mesmo com válvula e cebolão novos.

Isso já foi amplamente discutido e acho que o 4.1 é assim mesmo na estrada.

Até porque se você observar na válvula, as temperaturas dela no 4.1 são 80º/95º se não estou enganado. Isto é, a 80º ela já tá deixando passar uma quantia de água e na estrada no inverno isso já deve ser o suficiente pra manter o motor nessa temperatura!
Ex CD 97' - Prata Huet - 4.1 álcool
Virei a casaca, agora de 1.8T
Avatar de usuário
rafa_pr
 
Mensagens: 1958
Data de registro: 24 Jul 2007, 17:50
Localização: Curitiba - Paraná

Re: COM ou SEM a VALVULA TERMOSTATICA???????

Mensagempor andersondecastro » 19 Mar 2010, 07:16

Amigo,

O ideal é utilizar a a valvula termostática, porque a temperatura do motor do poderoso fica na fáixa ideal e recomendado de fábrica para o motor.
O meu está com a valvula e fica entre 92º a 100º com ou sem ar condicionado.
Editado pela última vez por andersondecastro em 01 Abr 2010, 05:14, num total de 1 vezes
Ex Omega GLS 2.0 e agora Vectra CD 2.2 16v Automático 00/00
Avatar de usuário
andersondecastro
 
Mensagens: 182
Data de registro: 05 Mai 2006, 21:09
Localização: São Bernardo do Campo

Re: COM ou SEM a VALVULA TERMOSTATICA???????

Mensagempor leloket » 31 Mar 2010, 21:33

Amogos, o meu nunca em dois anos nem na cidade e nem na estrda passou do 1° risco.
Troquei o sensor faz duas semanas (do ponteiro) foi feito teste acelereando com um papelão na frente do radiador para ver se esquente e se o ponteiro marca.
Chegou em 90 dai tiramos o papelão, em lenta manteu uns 70.
Mas faço todo dia em 35 km de estrada a 80, 120, mas continua não passando nem do primeiro risco.
Deve ser a valvula pifada?
Em 35 km deveria esquentar acho mesmo sendo a alcool?
Acho que é mais um motivo para consumir demais.
Que ses acham tbm.
Quero fazer limpeza da sonda findi tbm.
Mas pelo que sei tinha que ficar entre 80 a 90 graus.
Abraços.
Suprema 94 2.0 Alcool, Bege Schubert, completona + teto.
Leandro Kettermann
Avatar de usuário
leloket
 
Mensagens: 361
Data de registro: 08 Set 2009, 15:49
Localização: Ararangua - SC

AnteriorPróximo

Retornar para Sistema de arrefecimento

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante