COM ou SEM a VALVULA TERMOSTATICA???????

Válvula termostática, mangueiras, bomba d'água, radiador, etc.

Moderador: Moderadores

Mensagempor Rafa » 25 Out 2008, 22:45

Eu tô dentro!! Apesar de não precisar fazer isso no meu carro agora, quero aprender a fazer!! :D

Abs :!:
Rafael Fernandes
Omega CD 3.0i Azul Oxford 1992/1993 Manual
Damn it the fuel economy!!! :twisted: :twisted: :twisted:
Avatar de usuário
Rafa
 
Mensagens: 2710
Data de registro: 27 Mai 2007, 22:53
Localização: São Paulo - SP

Mensagempor Noturnaangel » 26 Out 2008, 09:56

linkar escreveu:Flavia, voce tem que observar também o funcionamento da ventoinha interna.


Oi tudo bem.
Essa ventoinha interna q vc esta falando ,é aquela q fica pressa na polia?


Obrigada pela informação.
Tchau
Bicho Papão, OCD 3.0 automatico, Blindado [/b].
Sou Amante ..... dos meus Carros e Esposa do Maridão
Avatar de usuário
Noturnaangel
 
Mensagens: 126
Data de registro: 01 Set 2008, 13:52
Localização: Sao paulo

Mensagempor Rafa » 26 Out 2008, 21:43

É ela mesmo Flávia.

Abs :!:
Rafael Fernandes
Omega CD 3.0i Azul Oxford 1992/1993 Manual
Damn it the fuel economy!!! :twisted: :twisted: :twisted:
Avatar de usuário
Rafa
 
Mensagens: 2710
Data de registro: 27 Mai 2007, 22:53
Localização: São Paulo - SP

Sem Chaces vai pro mecanico e auto eletrico.

Mensagempor Noturnaangel » 27 Out 2008, 11:06

Oi gente.

Pois é meu marido foi verificar a valvlula termostatica e viu q já esta sem a bendida,mas continua esquentando muito atingindo 110º,como é cambio aut. ele naum traca as marchas da 2º pra 3º quando esquenta.

E q pode SER??????????

Eu ia pro encontro ontem e naum cheguei nem no meio do caminho e tivemos q voltar,depois q esperamos esfria claro.

Obrigada e tchau.

Me ajudem.

OBS:A gente compramos ele a 2 meses,e estamos arrumando algumas coisas pequenas q tem.isto ai é o mais grave q eu vi até agora.
Bicho Papão, OCD 3.0 automatico, Blindado [/b].
Sou Amante ..... dos meus Carros e Esposa do Maridão
Avatar de usuário
Noturnaangel
 
Mensagens: 126
Data de registro: 01 Set 2008, 13:52
Localização: Sao paulo

Fala ai Fala ai

Mensagempor Valterli » 27 Out 2008, 11:17

Olá Flavia, veja ventoinha viscosa faça o teste...
Outra quando atinge 110° a ventoinha auxiliar que é do arcondicionado liga e atemperatura cai para 100°c se estiver boa a viscosa andando pode manter 90° agora você deve tambem colocar uma valvula termostatica do santana com temperatura 80° abertuta inicial e 95° totalmente aberta....
Uma outra dica se a ventoinha auxiliar não estiver funcionando vai na caixa de fusivel (caixa preta) que fica em cima do hidrovacuo ou servo freio
São dois fusiveis de 30 AMPS.
Qualquer coisa estamos ai :wink:
Omega é absoluto..............
CD 3.0I
Valterli
 
Mensagens: 434
Data de registro: 07 Fev 2008, 21:06
Localização: Rio de Janeiro / Campo Grande

Mensagempor Noturnaangel » 27 Out 2008, 11:25

Oi Valterli.Eu vi um tutorial aqui,pra fazer um ligação,pra pode ligar esta ventoinha maualmente.

E outra coisa sem a valvula term. ele naum tinha q trabalha quase sempre frio?

Mas vou colocar a valvula do santana sim,mas de qual modelo do antigo ou do bola.e qual ano,pois no loja eles pergunta tudo isso.

Obrigada por enquanto
Bicho Papão, OCD 3.0 automatico, Blindado [/b].
Sou Amante ..... dos meus Carros e Esposa do Maridão
Avatar de usuário
Noturnaangel
 
Mensagens: 126
Data de registro: 01 Set 2008, 13:52
Localização: Sao paulo

Mensagempor Valterli » 27 Out 2008, 11:32

Não sem a valvula termostatica o carro demora a esquentar e gasta muito combustivel fora as peças....
De uma olhada http://www.omegaclube.com.br/forum/viewtopic.php?t=7355
A viscosa e só fazer o teste que foi mensionado, pegando um pano com cuidado para não machucar a mão com motor ligado e tentando para ela com a mão. Se parar é porque precisa injetar silicone 10.000 cst
O numero da valvula tesmostatica é 288.80 só compre com esse codigo
Qualquer coisa estamos aqui :wink:
Editado pela última vez por Valterli em 27 Out 2008, 11:44, num total de 1 vezes
Omega é absoluto..............
CD 3.0I
Valterli
 
Mensagens: 434
Data de registro: 07 Fev 2008, 21:06
Localização: Rio de Janeiro / Campo Grande

Mensagempor Johanes » 27 Out 2008, 11:42

A termostatica do 3.0 pode ser substituida pela de qqer motor AP.

E sem a valvula, o que acontece eh demorar mais pra esquentar, mais quando esquenta, significa que toda a agua do sistema de arrefecimento esta quente....

Quando o carro esta quente, vc acelerando ele, da pra escutar um barulho de vento vindo do motor? Se nao der a viscosa tah sem o gel.
Johanes A. D. Neumann
Gaspar/SC
Omega GLS 2.0 - Alcool original
Opala Coupe 1974 Azul - Em restauracao - Ele vive, eu acho....
Passat LS 81/81
Campanha: Compre carros dos membros do clube. Procedencia tbem tem valor.
Avatar de usuário
Johanes
 
Mensagens: 2018
Data de registro: 04 Fev 2007, 13:02
Localização: Gaspar/ SC

Mensagempor Valterli » 27 Out 2008, 11:49

Acrescentando que o amigo Johanes falou...AP mais com esse numero da valvula tesmostatica é 288.80 só compre com esse codigo

Tamos juntos :wink:
Omega é absoluto..............
CD 3.0I
Valterli
 
Mensagens: 434
Data de registro: 07 Fev 2008, 21:06
Localização: Rio de Janeiro / Campo Grande

Mensagempor Fernando.Diz » 27 Out 2008, 12:23

Flávia. Lamento o ocorrido, estávamos esperando por vcs lá no encontro para avaliarmos a situação do seu 3.0.

Qual óleo motor está usando atualmente?
Qual o Km da última troca de óleo e o Km atual?
Qual a situação (descrição do estado geral)do radiador?
Qual a situação (descrição do estado geral)do reservatório de expansão?
Qual situação das mangueiras de arrefecimento?
Precisa repor água no reservatório e se sim qual quantidade e frequência?
Ouve algum chiado vindo da bomba dágua?
OGLS 2.0 - 93/94 vermelho schumann
São Paulo.
"Aqueles que não conseguem lembrar o passado, estão condenados a repeti-lo."
Avatar de usuário
Fernando.Diz
 
Mensagens: 3441
Data de registro: 10 Abr 2008, 16:51
Cidade: Guarulhos
Estado: SP

Mensagempor Noturnaangel » 28 Out 2008, 11:09

Oi Fernando e Amigos.

O oleo é um Havoline 20x40
Troquei a uma Semana
O carro esta com 79.000 km rodado
O radiador na vista esta otimo.
O reservatorio de Agua do radiador eu o limpei tb a uma semana,e coloquei aditivo organico concentrado.
Estão todas boas,nem rajadas e sem vazamentos.
Naum reponho agua no reservatorio.
Agora a Bomba eu vou trazer o carro para um mecanico ver,e fazer alguns teste nela,e ele me disse tb q pode ser a junta do cabeçote q esta impedindo a passagem de agua,pois eu falei pra ele,q quando troquei a agua do sistema todo,só pegou 6 litros de agua,CADÊ OS OUTRO 5 LITROS.

Por enquanto é só isso vou mandar meu marido trazer o BONITÃO amanhã.
Bicho Papão, OCD 3.0 automatico, Blindado [/b].
Sou Amante ..... dos meus Carros e Esposa do Maridão
Avatar de usuário
Noturnaangel
 
Mensagens: 126
Data de registro: 01 Set 2008, 13:52
Localização: Sao paulo

Mensagempor DarkMan » 28 Out 2008, 11:32

Flávia,

como ele não tá baixando agua e mesmo assim continua esquentando, será que não é problema com o sensor de temperatura do radiador (cebolão)

pode ser que ele não esteja marcando ou esteja com mal contato...
vc tem reparado se a ventoinha liga normalmente e se quando ele está acima da faixa nomal de temperatura ela fica ligada?

como estava a situação da agua do sistema de arrefecimento antes de vc limpar?
Rand Allemand
Omega Diamond 3.0 Azul Strauss
There is no Replacement for Displacement
Avatar de usuário
DarkMan
 
Mensagens: 2663
Data de registro: 29 Set 2007, 10:14
Localização: Curitiba - PR / Rio de Janeiro - RJ / SJC - SP
Cidade: Cutiriba
Estado: PR

Mensagempor celsopenajr » 28 Out 2008, 11:43

Flávia;porque você não aparece com seu marido hoje no sambódromo;tem que ver se ainda é possível né(pois tem que mandar email antes).

Teria sido bom se vocês tivessem aparecido ontem ao encontro no posto para que pudessemos avaliar o carro;infelizmente quem perdeu foram vocês dois .
Uno Mille Smart 2001
OMEGA CD 98(última safra)
Couro original e câmbio automático
Prata escuna
Gasolina Podium
IMPECÁVEL,cuidado como um filho

viewtopic.php?t=6051
viewtopic.php?t=8837
Avatar de usuário
celsopenajr
 
Mensagens: 3530
Data de registro: 18 Out 2007, 20:01
Localização: Pirapora-MG/Uberaba-MG
Cidade: Pirapora-Uberaba
Estado: MG

Mensagempor lagiann » 28 Out 2008, 14:08

celsopenajr escreveu:Teria sido bom se vocês tivessem aparecido ontem ao encontro no posto...

O Celso gostou tanto da galera aqui de Sampa, que pelo visto ele fez um encontro com ele mesmo, ontem. :D :D :D :D

Brincadeira irmão. Miséééééria!
Avatar de usuário
lagiann
 
Mensagens: 3085
Data de registro: 28 Jun 2007, 12:28
Localização: São Paulo - SP (Z/S)

Mensagempor Fernando.Diz » 28 Out 2008, 15:59

Celso, a Flávia e o marido tentaram chegar lá mas o carro apresentou problema no caminho.
Flávia, espero que tenha conseguido marcar sua presença no encontro de hoje. Assim vários amigos lá poderão ajudá-los.
O meu é um 2.0 e o sistema trabalha com 6 litros. Não sei o seu quanto é?
O óleo que está usando eu acho que não é o ideal pro seu carro.
Saio de casa as 18:30. Qualquer coisa me liga.
Abraço.
OGLS 2.0 - 93/94 vermelho schumann
São Paulo.
"Aqueles que não conseguem lembrar o passado, estão condenados a repeti-lo."
Avatar de usuário
Fernando.Diz
 
Mensagens: 3441
Data de registro: 10 Abr 2008, 16:51
Cidade: Guarulhos
Estado: SP

AnteriorPróximo

Retornar para Sistema de arrefecimento

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante