Esquentando Muito!

Válvula termostática, mangueiras, bomba d'água, radiador, etc.

Moderador: Moderadores

Esquentando Muito!

Mensagempor omegac30ne » 29 Dez 2012, 12:17

Olá amigos, tenho um problema com meu 3.0, ele esquenta demais ao ponto de não conseguir ficar com a mão emcima do capô mais que 5 seguntos, ao abrir o capô já com o motor aquecido, eu queimo a mão ao tocar na vareta do capô de tão quente que fica o motor, peguei emprestado um termômetro digital, e mirei no cabeçote e do 1º ao 6º cilindro acusava 107 graus! se externamente ta isso imaginem dentro! a bomba d'agua e valvula termostática são novas porém paralelas, o radiador é novo da visconde, digo novo porque essas peças não tem nem 1 ano de uso, estou andando com aditivo azul 3 litros de aditivo concentrado Bardahl e o resto de água, ja verifiquei o esquema da correia, e conclui que de qualquer forma que montar, a bomba sempre irá girar no sentido horário, e ouvi dizer que em casos graves, aquecimento de motor pode ser junta do cabeçote! não sei mais o que fazer, antes o encanamento do pré aquecimento da tbi estava entupido, desentupi ele, e agora o carro esquenta mais rapido ainda, mas não me arrependo de ter feito, se ali foi feito para passar água então tem que passar. se for junta de cabeçote é verdade que ao desmontar um cabeçote é obrigado a dar um passe? detalhe tirei a valvula termostática estou andando sem ela, e ainda o carro esquenta bem rapido e muito :shock: só quando ando constantemente a 60 40 que a temperatura digamos fica aceitavel, mas se eu parar em um farol por 5 minutos é preocupante, peguei a fernão dias e a temperatura ficou só no azul, pelo menos isso :( minha viscosa é travada, ou seja mais um motivo pro motor ter dificuldade de esquentar, a impressão que dá é que não ta circulando água pelo motor como deveria, não tenho mais ideia do que fazer fico no aguardo de alguma dica abraço.
Omega 3.0i
Preto menphis
92/93 gasolina

meu primeiro carro :D
omegac30ne
 
Mensagens: 29
Data de registro: 13 Ago 2012, 11:06
Cidade: Sao Paulo
Estado: SP

Re: Esquentando Muito!

Mensagempor Fernando Furini » 29 Dez 2012, 18:28

O motor pode estar com alguma galeria entupida, e não ande sem a válvula termostática, pois o 3.0 "gosta" de ferver andando sem ela. Válvula termostática de má qualidade pode causar isso, e ele pode continuar esquentando justamente pelo que eu falei do 3.0 ferver sem válvula.
Confere se a ventoinha do A/C tá acionando quando o motor esquenta assim e se não tem nada obstruindo a passagem de ar no radiador. Não tenho certeza, mas acho que no 3.0 a ventoinha deve se acionar emergencialmente se o motor aquecer demais.
Se o óleo continua normal e a água também, então não deve ser problema na junta do cabeçote.
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
Tenente Portela - RS
http://www.omegaclube.com
Regras do Fórum
Imagem
Avatar de usuário
Fernando Furini
Administrador
 
Mensagens: 4282
Data de registro: 29 Jun 2005, 05:48
Cidade: Tenente Portela
Estado: RS

Re: Esquentando Muito!

Mensagempor GSXR » 01 Jan 2013, 16:07

A temperatura que vc mediu no cabeçote e perfeitamente normal.
A água circula a uma temperatura menor que as partes metálicas.
A idéia do sistema de resfriamento do motor e mante-lo dentro de limites de temperatura tais que as folgas internas se mantenham dentro dos padrões do projeto original e principalmente manter as superfícies que recebem lubrificação a temperaturas inferiores a 180* C.
A esta temperatura o óleo começa a perder suas propriedades e a lubrificação pode falhar levando o motor a ruína.
Nao rode com seu motor muito frio, reponha a ventoinha viscosa assim que puder, rodando dentro da "área azul" a injeção "pensa" que seu motor esta ainda em fase de aquecimento e debita mais combustível que o necessário, ela lê temperatura de água não do bloco ou cabeçote.
Se seu motor aquece muito no transito e vc já esta sem a termostatica , ou sua ventoinha auxiliar (come escreveu o Furini) não esta acionando ou suas galerias internas estão com deposito de cálcio devido ao uso de água com alto teor de sais minerais (água de torneira) por longos anos.
Estes sais minerais acabam por formar uma camada isolante (literalmente uma camada de cerâmica nas paradas internas) que impede a correta troca de calor do motor com a água em circulação, use um bom produto de limpeza e encha novamente o sistema com água desmineralizada (destilada ou água de bateria).
Nao coloque excesso de aditivo na água, nao sei a proporção no caso do Omega, mas se lembre que qualquer que seja o aditivo usado uma quantidade maior só atrapalha a troca de calor.
Quanto a nao poder por a mão no capo do motor isto nao e normal, troque a manta de isolamento e verifique se nao esta faltando
Resumindo:
Temperatura do bloco nada tem a ver com a da água, normalmente mais alta.
Vc ainda tem problema no sistema de resfriamento limpe e verifique as ventoinhas elétricas
Nao ande com motor frio demais
Verifique a real temperatura da Aqua fazendo a leitura com um analisador da injeção, seu marcador pode estar errado.
Acosta
Captiva 3.6 V6 2010
Omega 4.1 GLS 1995
GSXR 750 2011
Lander 250 2010
Avatar de usuário
GSXR
 
Mensagens: 57
Data de registro: 07 Nov 2012, 09:52
Cidade: Niteroi
Estado: RJ

Re: Esquentando Muito!

Mensagempor omegac30ne » 03 Jan 2013, 14:19

Fernando Furini escreveu:O motor pode estar com alguma galeria entupida, e não ande sem a válvula termostática, pois o 3.0 "gosta" de ferver andando sem ela. Válvula termostática de má qualidade pode causar isso, e ele pode continuar esquentando justamente pelo que eu falei do 3.0 ferver sem válvula.
Confere se a ventoinha do A/C tá acionando quando o motor esquenta assim e se não tem nada obstruindo a passagem de ar no radiador. Não tenho certeza, mas acho que no 3.0 a ventoinha deve se acionar emergencialmente se o motor aquecer demais.
Se o óleo continua normal e a água também, então não deve ser problema na junta do cabeçote.




Minha ventoinha do AC nem se quer liga tenho que ver isso tbm, mas estou achando que tem algo entupido tbm :coce:

vlw pelas dicas abraço
Editado pela última vez por omegac30ne em 03 Jan 2013, 14:31, num total de 1 vezes
Omega 3.0i
Preto menphis
92/93 gasolina

meu primeiro carro :D
omegac30ne
 
Mensagens: 29
Data de registro: 13 Ago 2012, 11:06
Cidade: Sao Paulo
Estado: SP

Re: Esquentando Muito!

Mensagempor omegac30ne » 03 Jan 2013, 14:30

GSXR escreveu:A temperatura que vc mediu no cabeçote e perfeitamente normal.
A água circula a uma temperatura menor que as partes metálicas.
A idéia do sistema de resfriamento do motor e mante-lo dentro de limites de temperatura tais que as folgas internas se mantenham dentro dos padrões do projeto original e principalmente manter as superfícies que recebem lubrificação a temperaturas inferiores a 180* C.
A esta temperatura o óleo começa a perder suas propriedades e a lubrificação pode falhar levando o motor a ruína.
Nao rode com seu motor muito frio, reponha a ventoinha viscosa assim que puder, rodando dentro da "área azul" a injeção "pensa" que seu motor esta ainda em fase de aquecimento e debita mais combustível que o necessário, ela lê temperatura de água não do bloco ou cabeçote.
Se seu motor aquece muito no transito e vc já esta sem a termostatica , ou sua ventoinha auxiliar (come escreveu o Furini) não esta acionando ou suas galerias internas estão com deposito de cálcio devido ao uso de água com alto teor de sais minerais (água de torneira) por longos anos.
Estes sais minerais acabam por formar uma camada isolante (literalmente uma camada de cerâmica nas paradas internas) que impede a correta troca de calor do motor com a água em circulação, use um bom produto de limpeza e encha novamente o sistema com água desmineralizada (destilada ou água de bateria).
Nao coloque excesso de aditivo na água, nao sei a proporção no caso do Omega, mas se lembre que qualquer que seja o aditivo usado uma quantidade maior só atrapalha a troca de calor.
Quanto a nao poder por a mão no capo do motor isto nao e normal, troque a manta de isolamento e verifique se nao esta faltando
Resumindo:
Temperatura do bloco nada tem a ver com a da água, normalmente mais alta.
Vc ainda tem problema no sistema de resfriamento limpe e verifique as ventoinhas elétricas
Nao ande com motor frio demais
Verifique a real temperatura da Aqua fazendo a leitura com um analisador da injeção, seu marcador pode estar errado.
Acosta



É pode ser entupimento mesmo esses sais minerais por anos e anos , mas se for isso ,ei precisarei desmontar o cabeçote, e fazendo isso é obrigado a dar um passe no cabeçote e no bloco? vlw pelas dicas abraço
Omega 3.0i
Preto menphis
92/93 gasolina

meu primeiro carro :D
omegac30ne
 
Mensagens: 29
Data de registro: 13 Ago 2012, 11:06
Cidade: Sao Paulo
Estado: SP

Re: Esquentando Muito!

Mensagempor Fernando Furini » 04 Jan 2013, 09:51

Se o sistema estiver entupido, a princípio não precisa tirar o cabeçote (só em casos muito extremos), use produtos de limpeza na água como o bardahl radclean.
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
Tenente Portela - RS
http://www.omegaclube.com
Regras do Fórum
Imagem
Avatar de usuário
Fernando Furini
Administrador
 
Mensagens: 4282
Data de registro: 29 Jun 2005, 05:48
Cidade: Tenente Portela
Estado: RS

Re: Esquentando Muito!

Mensagempor Miro » 10 Jan 2013, 15:52

Fernando Furini escreveu:Se o sistema estiver entupido, a princípio não precisa tirar o cabeçote (só em casos muito extremos), use produtos de limpeza na água como o bardahl radclean.


Problema do radclean, que se as pastilhas do bloco estiverem muito comprometidas, vai dar vazamento ali, não vai?

Meu 4.1, anda esquentando tb...
OCD 4.1 1997 CINZA BAUDRY (AUTOMÁTICO)
OCD 3.8 2004 CINZA STORM

Regras do Fórum
Avatar de usuário
Miro
 
Mensagens: 3116
Data de registro: 10 Out 2006, 02:50
Cidade: Rio de Janeiro
Estado: RJ

Re: Esquentando Muito!

Mensagempor Fernando Furini » 10 Jan 2013, 18:06

Pastilhas?
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
Tenente Portela - RS
http://www.omegaclube.com
Regras do Fórum
Imagem
Avatar de usuário
Fernando Furini
Administrador
 
Mensagens: 4282
Data de registro: 29 Jun 2005, 05:48
Cidade: Tenente Portela
Estado: RS

Re: Esquentando Muito!

Mensagempor Rodolfo » 11 Jan 2013, 07:23

Selos do motor e do cabeçote Furini
Omega CD 4.100 - Bege Schubert 1995
viewtopic.php?t=6388
Kia cerato EX-3 E273 - 1.6 16V - 2012 - preto

Ex. Palio Weekend ELX 1.4 Flex - 2009 - preto
Avatar de usuário
Rodolfo
 
Mensagens: 4974
Data de registro: 19 Jun 2005, 09:33
Localização: Rio de janeiro
Cidade: Rio de Janeiro
Estado: RJ

Re: Esquentando Muito!

Mensagempor Fernando Furini » 11 Jan 2013, 09:30

Ah sim... Hehe...
Mas se eles já tão comprometidos, mais cedo ou mais tarde ia ter que trocar mesmo, não acha? Só que é mais vantagem dar problema com você esperando que dê problema, do que se acontecer totalmente ao acaso na estrada.
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
Tenente Portela - RS
http://www.omegaclube.com
Regras do Fórum
Imagem
Avatar de usuário
Fernando Furini
Administrador
 
Mensagens: 4282
Data de registro: 29 Jun 2005, 05:48
Cidade: Tenente Portela
Estado: RS

Re: Esquentando Muito!

Mensagempor Rodolfo » 11 Jan 2013, 10:00

Com certeza, meu medo desses produtos sempre foi o bendito selo que fica na parte traseira do bloco do 4.100, como o carro do colega acima é um 3.0 esse não é um problema.
Omega CD 4.100 - Bege Schubert 1995
viewtopic.php?t=6388
Kia cerato EX-3 E273 - 1.6 16V - 2012 - preto

Ex. Palio Weekend ELX 1.4 Flex - 2009 - preto
Avatar de usuário
Rodolfo
 
Mensagens: 4974
Data de registro: 19 Jun 2005, 09:33
Localização: Rio de janeiro
Cidade: Rio de Janeiro
Estado: RJ


Retornar para Sistema de arrefecimento

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes