Omega 4.1 Temperatura 110 º

Válvula termostática, mangueiras, bomba d'água, radiador, etc.

Moderador: Moderadores

Omega 4.1 Temperatura 110 º

Mensagempor Pecini » 26 Dez 2012, 10:55

Caros Amigos,

Sou proprietario de um omega cd 4.1 automático. E normalmente ele marca 100º no painel digital, porém esses dias parado no transito chegou a 110º ai acionou o segundo estagio da ventoinha após alguns minutos retornou para 100º gostaria de saber se isso é normal.

Bruno Pecni.
Pecini
 
Mensagens: 11
Data de registro: 15 Fev 2012, 18:45
Cidade: Sao Bernardo do Campo
Estado: SP

Re: Omega 4.1 Temperatura 110 º

Mensagempor Rodolfo » 26 Dez 2012, 15:53

Bruno não sei ai em SBC mas aqui no RJ tem feito um calor muito grande nos últimos dias, essa situação que você relata, no painel digital, é normal acontecer, mas é sempre bom verificar se o sistema está ok, nível de aditivo, válvula termostática essas coisa.
Omega CD 4.100 - Bege Schubert 1995
viewtopic.php?t=6388
Kia cerato EX-3 E273 - 1.6 16V - 2012 - preto

Ex. Palio Weekend ELX 1.4 Flex - 2009 - preto
Avatar de usuário
Rodolfo
 
Mensagens: 4974
Data de registro: 19 Jun 2005, 09:33
Localização: Rio de janeiro
Cidade: Rio de Janeiro
Estado: RJ

Re: Omega 4.1 Temperatura 110 º

Mensagempor Pecini » 27 Dez 2012, 14:49

Rodolfo.
Obrigado pela resposta, vou verificar o sistema de arrefecimento.
Uma outra duvida: O meu carro é um 4.1 automático 95/96 você saberia me dizer se é ventoinha elétrica ou viscosa?
Obrigado.
Pecini
 
Mensagens: 11
Data de registro: 15 Fev 2012, 18:45
Cidade: Sao Bernardo do Campo
Estado: SP

Re: Omega 4.1 Temperatura 110 º

Mensagempor Rodolfo » 27 Dez 2012, 15:04

Hummm não tenho certeza pois em 95 ele usa viscosa + eletrica dupla em 96 ele usa eletrica + elétrica simples, agora 95/96 como trocou, realmente não sei te dizer mas eu acho que já era elétrica pois normalmente o que influencia é o ano do modelo e não da fabricação.
Omega CD 4.100 - Bege Schubert 1995
viewtopic.php?t=6388
Kia cerato EX-3 E273 - 1.6 16V - 2012 - preto

Ex. Palio Weekend ELX 1.4 Flex - 2009 - preto
Avatar de usuário
Rodolfo
 
Mensagens: 4974
Data de registro: 19 Jun 2005, 09:33
Localização: Rio de janeiro
Cidade: Rio de Janeiro
Estado: RJ

Re: Omega 4.1 Temperatura 110 º

Mensagempor GSXR » 27 Dez 2012, 17:05

Amigo o Rodolfo esta certo, ano modelo 96 tem a ventoinha "principal" elétrica, mas em todo caso é muito simples verificar.
Abra o cofre do motor e veja se vc encontrar uma elice acionada a correia ja sabe é viscosa.
Acosta
Captiva 3.6 V6 2010
Omega 4.1 GLS 1995
GSXR 750 2011
Lander 250 2010
Avatar de usuário
GSXR
 
Mensagens: 57
Data de registro: 07 Nov 2012, 09:52
Cidade: Niteroi
Estado: RJ

Re: Omega 4.1 Temperatura 110 º

Mensagempor GSXR » 27 Dez 2012, 17:06

caracas! HELICE não elice sorry.
Acosta
Captiva 3.6 V6 2010
Omega 4.1 GLS 1995
GSXR 750 2011
Lander 250 2010
Avatar de usuário
GSXR
 
Mensagens: 57
Data de registro: 07 Nov 2012, 09:52
Cidade: Niteroi
Estado: RJ

Re: Omega 4.1 Temperatura 110 º

Mensagempor Pecini » 27 Dez 2012, 19:51

Valeww Galera,

A do meu é eletrica mesmo.

Abraços.
Pecini
 
Mensagens: 11
Data de registro: 15 Fev 2012, 18:45
Cidade: Sao Bernardo do Campo
Estado: SP

Re: Omega 4.1 Temperatura 110 º

Mensagempor Rodolfo » 28 Dez 2012, 07:02

O que vale lembrar é que independente de elétrica ou viscosa, ela tem que manter a temperatura sempre nos mesmos padrões, independente do ano.
Omega CD 4.100 - Bege Schubert 1995
viewtopic.php?t=6388
Kia cerato EX-3 E273 - 1.6 16V - 2012 - preto

Ex. Palio Weekend ELX 1.4 Flex - 2009 - preto
Avatar de usuário
Rodolfo
 
Mensagens: 4974
Data de registro: 19 Jun 2005, 09:33
Localização: Rio de janeiro
Cidade: Rio de Janeiro
Estado: RJ

Re: Omega 4.1 Temperatura 110 º

Mensagempor Pecini » 28 Dez 2012, 07:52

Uma outra coisa que estava reparando, meu mecanico colocou o sensor de temperatura da injeção azul.Porém no meu caso é o preto. Pode ser isso que esta elevando a temperatura?
Pecini
 
Mensagens: 11
Data de registro: 15 Fev 2012, 18:45
Cidade: Sao Bernardo do Campo
Estado: SP

Re: Omega 4.1 Temperatura 110 º

Mensagempor Rodolfo » 28 Dez 2012, 08:15

Não porque esse sensor só manda a informação da temperatura do ar pra central de injeção, ele só vai interferir na mistura ar/combustível enriquecendo ou empobrecendo ela.
Omega CD 4.100 - Bege Schubert 1995
viewtopic.php?t=6388
Kia cerato EX-3 E273 - 1.6 16V - 2012 - preto

Ex. Palio Weekend ELX 1.4 Flex - 2009 - preto
Avatar de usuário
Rodolfo
 
Mensagens: 4974
Data de registro: 19 Jun 2005, 09:33
Localização: Rio de janeiro
Cidade: Rio de Janeiro
Estado: RJ

Re: Omega 4.1 Temperatura 110 º

Mensagempor Pecini » 28 Dez 2012, 11:42

Uma coisa que ta estranha também é a seguinte: O carro estava no mecanico fazendo revisão da injeção, troca da bomba d' agua, bomba gasolina e sonda lambda. Porém ao passar o scaner foi constatado uma oscilação grande na temperaura da água registrada pelo sensor de temp. da injeção, diante disto, medimos com o multimetro no chicote do sensor e deu 5v e também medimos no chicote no pé do modulo de injeção e também deu 5v, porém com o scaner conetado a temperatura oscila muito e a lentan esta um pouco ''quadrada'' não chega a oscilar no painel. Acredito que possa ser algum problema no modulo da injeção o que vocês acham?
E obrigado pelos esclarecimentos.
Pecini
 
Mensagens: 11
Data de registro: 15 Fev 2012, 18:45
Cidade: Sao Bernardo do Campo
Estado: SP

Re: Omega 4.1 Temperatura 110 º

Mensagempor Miro » 18 Jan 2013, 10:45

Hmm, coloca o sensor correto primeiro! Módulo com problema é dificil, não é impossivel, mas é dificil..

Como esta a situação hoje?
OCD 4.1 1997 CINZA BAUDRY (AUTOMÁTICO)
OCD 3.8 2004 CINZA STORM

Regras do Fórum
Avatar de usuário
Miro
 
Mensagens: 3116
Data de registro: 10 Out 2006, 02:50
Cidade: Rio de Janeiro
Estado: RJ

Re: Omega 4.1 Temperatura 110 º

Mensagempor Pecini » 19 Jan 2013, 19:57

Cara,
Coloquei o sensor de temperatura da injeção preto da bosh e continua a mesma coisa.Muita Oscilação medida com o scaner e no painel as vezes chega a 110 ° e volta para 100 ( painel digital). Troquei válvula termostática e interruptor térmico do radiador colocados todos originais e nada mudou. Transito parado vai a 110 e volta para 100. Não sei o que faço.
Pecini
 
Mensagens: 11
Data de registro: 15 Fev 2012, 18:45
Cidade: Sao Bernardo do Campo
Estado: SP

Re: Omega 4.1 Temperatura 110 º

Mensagempor Osvaldo Molonha » 19 Jan 2013, 21:11

Gento o meu o problema é ao contrario......acho que esta muito baixa a temperatura.

No transito fico nos 90°....mas na estrada fica no 2° risco (painel analogico) abaixo do 90.

Já trouei za termostatica dei uma geral no sistema e esta tudo normal. Mas a temperatura não passa disso.

Osvaldo Molonha Filho
Assis Chateaubriand - Pr
Omega CD 4.1 96/97
Osvaldo Molonha
 
Mensagens: 66
Data de registro: 08 Dez 2006, 11:52
Localização: itupeva - sp.

Re: Omega 4.1 Temperatura 110 º

Mensagempor Fernando Furini » 20 Jan 2013, 17:27

Osvaldo Molonha escreveu:No transito fico nos 90°....mas na estrada fica no 2° risco (painel analogico) abaixo do 90.

Já trouei za termostatica dei uma geral no sistema e esta tudo normal. Mas a temperatura não passa disso.

É EXATAMENTE assim que o 4.1 deve ficar. Em dias frios, andando em velocidade constante de uns 100 km/h, o ponteiro até vai pra pertinho do azul.
Só vai a 100 graus se estiver parado num engarrafamento de calor infernal, mas o segundo estágio das ventoinhas se aciona e baixa na hora.
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
Tenente Portela - RS
http://www.omegaclube.com
Regras do Fórum
Imagem
Avatar de usuário
Fernando Furini
Administrador
 
Mensagens: 4282
Data de registro: 29 Jun 2005, 05:48
Cidade: Tenente Portela
Estado: RS

Próximo

Retornar para Sistema de arrefecimento

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante