Ja queimou o relê da ventoinha 3 vezes!!! Me ajudem

Válvula termostática, mangueiras, bomba d'água, radiador, etc.

Moderador: Moderadores

Re: Ja queimou o relê da ventoinha 3 vezes!!! Me ajudem

Mensagempor adrielsarkis » 27 Mai 2011, 09:35

Miro tenho esse problema com os relés e aqui em Manaus como é muito quente e o transito terrível, o carro esquentar rapidamente é normal, tanto que substitui a ventoinha frontal pela dupla do 1995, enquanto as duas de trás do radiador ainda estou procurando novas pra trocar, pois só uma que de vez em quando funciona, e a outra já até tirei porque estava em curto e com folgas...
Os fusíveis queimavam direto mas como imaginei ser pela carga extra da ventoinha dupla na frente troquei por um de 60A, agora os relés que estão indo embora de tempos em tempos, já estou no 4º agora.
Se puder indicar, que relé é esse de 40A que vc falou? acho que ele provavelmente resolverá meu problema
CD 1996 TS+PD Prata
GLS 1993 TS Vinho
Avatar de usuário
adrielsarkis
 
Mensagens: 27
Data de registro: 09 Mai 2011, 19:34
Cidade: Manaus
Estado: AM

Re: Ja queimou o relê da ventoinha 3 vezes!!! Me ajudem

Mensagempor danrmp » 01 Dez 2017, 10:46

Vou compartilhar a minha experiência sobre o tema:

Esta semana peguei o carro de um amigo para olhar. Estava com esse mesmo problema. Trata-se de um CD 1998.

O que eu sabia de antemão:
- O relê preto tinha que ser trocado quase que mensalmente;
- Com grandes solicitações havia cheiro de plástico queimado dentro do carro;
- As bases dos relês estavam derretidas, principalmente a preta;
- O motor rodava sem termostática;
- O carro sofreu um incêndio no cofre do motor. O chicote foi retirado de um carro doador mas havia algumas intervenções nele.

Vamos aos sintomas:

- Como estava sem termostática, em velocidade o motor trabalhava gelado. Ao pegar trecho de cidade, a temperatura subia rapidamente;
- Por volta dos 95° do painel, apenas as duas ventoinhas internas acionavam em alta velocidade e os motores ficavam ligados por bastante tempo. A ventoinha dianteira deveria ligar, mas sem sinal de vida;
- Verifiquei um pouco de queda de tensão nos terminais dos relês, mas nada muito grande. Ainda assim havia aquecimento nos fios.
- O fusível da ventoinha interna superior aquecia bastante, a ponto de derreter a base.

O que foi feito:

- Instalado uma nova termostática (Wahler, 4187.80)
- Refeito os terminais de potência dos relês e bases substituídas;
- Constatado que o fusível que aquecia era inadequado (30A em vez de 40A) e de baixa qualidade, gerava aquecimento interno que irradiava pro terminal;
- Reforçado as conexões entre os fios e os terminais dos fusíveis e instalado novos com valores corretos, além de uma nova base;
- Identifiquei uma inversão no chicote do interruptor térmico (cebolão) que fazia com que acionasse o segundo estágio em vez do primeiro. Fiz a substituição da tomada para garantir a vedação que estava faltando e retirar as várias emendas;
- Como retirei o interruptor original para fazer teste, acabei substituindo por um novo, da MTE (MTE 760). O da VDO (D35760.95) é incompatível com o Omega (terminais invertidos, e isso explica por que meu carro só liga o 2° estágio).
- Substituí a ventoinha dianteira por outra, a do carro estava queimada.
- Refiz também os terminais que saem do pólo positivo para os diversos circuitos, o de 10mm² já apresentava derretimento deviso à queda de tensão.

Quanto ao aquecimento dos relês, acionei manualmente os ventiladores do meu carro por 5 minutos e constatei que eles sofrem um aquecimento considerável (por volta dos 60° no termômetro infravermelho). Cheguei à conclusão que por esse estágio ser de uso esporádico, não foi dimensionado para uso contínuo.

Após as intervenções no 98, ficou assim:

- Painel por volta dos 95°, aciona primeiro estágio.
- Removi o relê do primeiro estágio para forçar um superaquecimento;
- Um pouco antes de encostar na faixa vermelha entram os três ventiladores em velocidade máxima, desligando por volta dos 95 e daí o primeiro estágio se encarrega de levar a temperatura até por volta dos 85°.

Portanto, nesses casos de relês queimando, sugiro verificar o correto acionamento e quedas de tensão, principalmente nas junções fio-terminal e terminal-terminal. Outro ponto é a corrente drenada pelos motores se não está muito elevada. Fiz as medições no meu carro e os valores que tenho de referência é de 13A para interna superior e 11A para as demais.
Eng. Danniel Pizatto
GLS 4.1 1996 - Verde Russeau
Desde 0km

CD 3.0 1994 AT - Vermelho Schumman
danrmp
 
Mensagens: 244
Data de registro: 11 Mar 2013, 18:48
Cidade: Brasilia
Estado: DF

Re: Ja queimou o relê da ventoinha 3 vezes!!! Me ajudem

Mensagempor Fernando Furini » 11 Dez 2017, 08:54

Parabéns! Tanto pelo relato, quanto pela atitude (difícil esperar menos de um engenheiro... hehe). O que me deixa triste ao longo dos anos, é que muita gente pega carros em casos semelhantes e acha que é o normal trabalhar assim, aí saem espalhando como verdade que o carro esquenta demais, que tá sempre fervendo e tal. Eu sempre respondo que tem coisa errada ou simplesmente já mexeram em algum ponto, mas daí se ofendem e o chato sou eu.
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
Tenente Portela - RS
http://www.omegaclube.com
Regras do Fórum
Imagem
Avatar de usuário
Fernando Furini
Administrador
 
Mensagens: 4266
Data de registro: 29 Jun 2005, 05:48
Cidade: Tenente Portela
Estado: RS

Re: Ja queimou o relê da ventoinha 3 vezes!!! Me ajudem

Mensagempor danrmp » 11 Dez 2017, 14:14

Fernando Furini escreveu:Parabéns! Tanto pelo relato, quanto pela atitude


Cara eu não consigo deixar as coisas no "gato". O que percebo nos profissionais é que só querem serviços simples. Quando pegam algo que precisa se aprofundar mais, logo tratam de fazer qualquer meia-sola para mandar o cliente embora e ele que se exploda com as consequências

Neste carro mesmo, já aproveitei para colocar uma presilha do positivo junto à bobina que faltava, arrumar as luzes do painel que estavam erradas/faltando (estava com lâmpada no check de nível de óleo, a de pressão de óleo e a de proteção de bateria não acendiam).. São pequenos detalhes que pra mim, valorizam imensamente o carro.

O que me deixa triste ao longo dos anos, é que muita gente pega carros em casos semelhantes e acha que é o normal trabalhar assim, aí saem espalhando como verdade que o carro esquenta demais, que tá sempre fervendo e tal. Eu sempre respondo que tem coisa errada ou simplesmente já mexeram em algum ponto, mas daí se ofendem e o chato sou eu.


Não digo que o fabricante não erra nunca porque ninguém é perfeito... Mas porque não dar um voto de confiança e deixar original, esgotando todas as possibilidades primeiro? Se ainda assim não funcionar a contento, aí sim dá pra pensar em modificações.
Eng. Danniel Pizatto
GLS 4.1 1996 - Verde Russeau
Desde 0km

CD 3.0 1994 AT - Vermelho Schumman
danrmp
 
Mensagens: 244
Data de registro: 11 Mar 2013, 18:48
Cidade: Brasilia
Estado: DF

Re: Ja queimou o relê da ventoinha 3 vezes!!! Me ajudem

Mensagempor Fernando Furini » 11 Dez 2017, 17:49

danrmp escreveu:Cara eu não consigo deixar as coisas no "gato". O que percebo nos profissionais é que só querem serviços simples. Quando pegam algo que precisa se aprofundar mais, logo tratam de fazer qualquer meia-sola para mandar o cliente embora e ele que se exploda com as consequências

Neste carro mesmo, já aproveitei para colocar uma presilha do positivo junto à bobina que faltava, arrumar as luzes do painel que estavam erradas/faltando (estava com lâmpada no check de nível de óleo, a de pressão de óleo e a de proteção de bateria não acendiam).. São pequenos detalhes que pra mim, valorizam imensamente o carro.

Concordo plenamente! Eu nunca fui muito bom de elétrica, mas me viro pra aprender e poder fazer sozinho porque sei que os profissionais vão fazer emendas e gambiarras que vão me deixar maluco. Eu não aceito esse tipo de coisa. Depois o carro fica dando um punhado de problema que leva uma eternidade pra descobrir.

danrmp escreveu:Não digo que o fabricante não erra nunca porque ninguém é perfeito... Mas porque não dar um voto de confiança e deixar original, esgotando todas as possibilidades primeiro? Se ainda assim não funcionar a contento, aí sim dá pra pensar em modificações.

Concordo contigo, mas no caso do Omega, eu tive a oportunidade de conhecer vários desde 0km e tenho um bom conhecimento de como ele se comportava, quando aparece alguém dizendo que o carro é problemático porque o cara viu o dele e mais um dando o mesmo problema, eu bato o pé porque sei que a coisa não era assim. Tem outros que dizem que é normal a luz da injeção do Omega acender e não apagar mais. Como assim?? É óbvio que tem coisa errada, ela não acende pra iluminar o painel!!
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
Tenente Portela - RS
http://www.omegaclube.com
Regras do Fórum
Imagem
Avatar de usuário
Fernando Furini
Administrador
 
Mensagens: 4266
Data de registro: 29 Jun 2005, 05:48
Cidade: Tenente Portela
Estado: RS

Anterior

Retornar para Sistema de arrefecimento

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes