LUZ DA INJECAO PISCANDO E CARRO FALHANDO

Equipamentos elétricos, luzes, retrovisores, relês, limpadores do parabrisa, chicotes, etc.

Moderador: Moderadores

LUZ DA INJECAO PISCANDO E CARRO FALHANDO

Mensagempor thom » 03 Jun 2010, 15:36

OLA; meu omega e um 3.0 1994 manual comecou a dar umas piscada na luz de injecao em corte na ignicao o carro pifa comecou no gnv e agora na gasolina ja troquei bobina ;pasei o escaneer e nao tem nado acusando ja olhei os terras e nada nao sei o que fazer me ajudem ????????
um sonho de consumo!!! antes 2,0 cinza agora 3,0 preto cd 94 pd +couro + bixenon 10000 + gnv + manual +power tech + teto solar
thom
 
Mensagens: 34
Data de registro: 14 Set 2008, 21:26
Localização: joinville

Re: LUZ DA INJECAO PISCANDO E CARRO FALHANDO

Mensagempor Roberto Francesco » 03 Jun 2010, 15:49

Checou o sinal do módulo para a bobina?

E o carro pifa como? Apaga do nada? vai abaixando a rotação e morre?
OCD 4.1 96 cinza monet.
Avatar de usuário
Roberto Francesco
 
Mensagens: 1954
Data de registro: 28 Set 2008, 02:18
Localização: Santos - SP

Re: LUZ DA INJECAO PISCANDO E CARRO FALHANDO

Mensagempor thom » 03 Jun 2010, 16:10

ele esta andando nuns 1200 a 1500 rpm ele pisca a luz da inj e da um corte so quando pisca no gnv falha mais na gasolina so na lenta do nada fica bom e da qui a pouco comeca de novo ja desliguei o alarme rele de bomba ha ja troquei o rele da injecao aquele grande ele fica dando uns tech tech tambem tudo comecou apos a troca da bateria
um sonho de consumo!!! antes 2,0 cinza agora 3,0 preto cd 94 pd +couro + bixenon 10000 + gnv + manual +power tech + teto solar
thom
 
Mensagens: 34
Data de registro: 14 Set 2008, 21:26
Localização: joinville

Re: LUZ DA INJECAO PISCANDO E CARRO FALHANDO

Mensagempor Tiago Garcia » 06 Jun 2010, 15:14

Thom,verifique o regulador de pressão o sensor de rotação e a pressão da bomba,pois costuman dar esse tipo de problema se danificados,tanto um quanto o outro.
Ex:
Omega CD 3.0 1993 Preto Memphis
Atuais:
Omega Australiano CD 3.6 V6 1998/1999 Azul Raven
Omega GLS 2.0 1992/1993 Bordo
Avatar de usuário
Tiago Garcia
 
Mensagens: 140
Data de registro: 06 Jun 2009, 20:50
Localização: Arapongas - Pr
Cidade: Arapongas
Estado: PR

Re: LUZ DA INJECAO PISCANDO E CARRO FALHANDO

Mensagempor thom » 07 Jun 2010, 19:24

ja fiz tanto teste so que no gnv tambem faz e mais ainda hoje levei no eletrecista vamos ver oque da !!!!!!!!!!
um sonho de consumo!!! antes 2,0 cinza agora 3,0 preto cd 94 pd +couro + bixenon 10000 + gnv + manual +power tech + teto solar
thom
 
Mensagens: 34
Data de registro: 14 Set 2008, 21:26
Localização: joinville

Re: LUZ DA INJECAO PISCANDO E CARRO FALHANDO

Mensagempor joaoflavio » 19 Mai 2015, 18:24

Não custa nada dar uma limpada no sensor de températura da água, costuma oxidar os contato e o prórpio sensor também.Ele que envia o sinal que a central usa para dosar a quantidade de combustível.É na verdade um termistor, um resistor que altera a resistência com a variação da temperatura.Essa variação que a central usa pra controlar o tanto de combustível a ser injetado.Mortor frio injetará mais combustível para que alcance logo a temperatura ideal e reduzir o consumo.

Boa sorte,

João Flávio
JOÃO FLÁVIO
2.0 GLS 93/93 CINZA ESCURO ÁLCOOL ORIGINAL
joaoflavio
 
Mensagens: 45
Data de registro: 06 Abr 2015, 18:43
Cidade: Contagem
Estado: MG


Retornar para Parte elétrica e iluminação

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante