Cronico em 4.1: Sensor da Temperatura da água [DIAGNOSTIQUE]

Não pega, morre, engasga, bomba de combustível, regulador de pressão, velas, bobina, distribuidor, etc.

Moderador: Moderadores

Re: Cronico em 4.1: Sensor da Temperatura da água [DIAGNOSTI

Mensagempor danrmp » 02 Out 2015, 10:43

Galera, li rapidamente o tópico até a página 10 mais ou menos. Se já foi informado isso, peço desculpas.

4.1 95 > Sensor azul;
4.1 96-98 > Sensor preto.

Ambos são um Duplo termistor, isto é, entre cada pino e a carcaça existe um termistor - um resistor que varia conforme a temperatura. Os dois possuem a mesma curva de resistência x temperatura

No 95 eu não posso afirmar qual a ligação dele. Mexi em poucos mas vu olhar de um colega para levantar a ligação.

No 96-98, você terá 5V em um dos pinos (vindo do divisor de tensão da ECU) e no outro, terá 12V com a chave desligada vindo do retorno do relé de ventoinha. Isto funciona da seguinte forma: Quando a temperatura sobe bastante com o carro desligado (comportamento normal, afinal o cabeçote de ferro fundido leva tempo para trocar calor com a água) a resistência do termistor irá baixar de 100 ohms, suficiente para armar o relé da ventoinha na primeira velocidade. Quem quiser fazer o teste, basta desligar o plug e aterrar um dos pinos que ela irá ligar.

Quando você pega e aterra um deles, você acaba com esse comportamento, podendo ter outras implicações no sistema elétrico.

Eu sempre achei que o Omega não ligava as ventoinhas desligado, até que um colega do clube, mecânico dos Omegas da Presidência e uma enciclopédia ambulante me ensinou isso. Tirou o plug do carro dele (um 98) e fez terra usando a chave do carro e pimba, ventoinhas no 1° estágio. Fiz no meu 96 e fez exatamente o mesmo. Curioso que na semana seguinte vi ele acionar assim que estacionei, pela primeira vez.
Eng. Danniel Pizatto
GLS 4.1 1996 - Verde Russeau
Desde 0km

CD 3.0 1994 AT - Vermelho Schumman
danrmp
 
Mensagens: 244
Data de registro: 11 Mar 2013, 18:48
Cidade: Brasilia
Estado: DF

Re: Cronico em 4.1: Sensor da Temperatura da água [DIAGNOSTI

Mensagempor Fernando Furini » 02 Out 2015, 19:04

Eu nunca entendi exatamente qual a bronca do pessoal com esse sensor... Mas é lógico que o 95 é diferente. Mas as ventoinhas ligam com motor desligado sim, é só ver o esquema elétrico, ali sempre tem corrente. Meu carro as vezes liga no verão quando deixo ele funcionando de frente pra parede.
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
Tenente Portela - RS
http://www.omegaclube.com
Regras do Fórum
Imagem
Avatar de usuário
Fernando Furini
Administrador
 
Mensagens: 4266
Data de registro: 29 Jun 2005, 05:48
Cidade: Tenente Portela
Estado: RS

Re: Cronico em 4.1: Sensor da Temperatura da água [DIAGNOSTI

Mensagempor danrmp » 01 Dez 2017, 21:01

will_pacini escreveu:Usando um multimetro,

1 dos fios do conector do sensor de temperatura, + o negativo da carcaça = 9,5v
o outro fio + o negativo da carcaça = 1v
os 2 juntos = 8,8v

Agora se eu ligar os mesmos fios na mesma sequencia que citei a cima, más colocando o negativo da bateria,
o primeiro deu 13,93
o segundo deu 5v


will, seu problema está na conexão do bloco do motor à carroceria ou da carcaça da termostatica ao cabeçote. Está havendo uma queda de tensão de cerca de 4V. Basta fazer as contas:

9,5V + 4V = 13,5V
1V + 4V = 5V
13,9V - 5V = 8,9V

Colocando uma ponta na carcaça e outra no negativo da bateria, vc encontraria estes 4V perdidos. Como dizem os americanos, "always check your powers and grounds..."
Eng. Danniel Pizatto
GLS 4.1 1996 - Verde Russeau
Desde 0km

CD 3.0 1994 AT - Vermelho Schumman
danrmp
 
Mensagens: 244
Data de registro: 11 Mar 2013, 18:48
Cidade: Brasilia
Estado: DF

Anterior

Retornar para Ignição e alimentação

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes