Omega 2005 motor 3.6

Peças do motor, barulhos estranhos, fumaça, óleo baixando, etc.

Moderador: Moderadores

Omega 2005 motor 3.6

Mensagempor JulioServimec » 02 Abr 2015, 16:35

Galera Boa tarde, seguinte conto com a exsperiencia de vocês. Meu omega 2005 3.6 esta com 117 mil km. Recentemente ele deu problema na sonda lambda pré catalisador lado direito do motor, coloquei uma bosch especifica dele, pois a orignal era 2.200,00 a bosch paguei 400. Beleza carro aceitou ela, apagou o erro normal, o comsumo normalizou, tudo beleza. Ai mandei trocar o oleo do motor e filtro. Ok, filtro comprei da prime, e oleo é o seguinte, sempre usei 5w30, especificado no manual. Mas dessa vez o mecanico colocou 10w30, estranho no adesivo de frabica que esta no motor diz isso 10w30, no manual 5w30. Troquei infornaçoes com colegas e falaram pode rodar, a diferença é minima. Mas ai vem o que esta me encomodando.
Na primeira Partida do dia, com motor totalmente frio, ele expile fumaça branca, normal como sempre foi, 1 minuto depois para.
Ao chegar na empresa, deixou o carro estacionado e na hora do almoço umas 11 hrs seguinte, na partida ele solta uma fumaça azulada, mas pouco, logo depois para. Acelerando até o corte não sai absolutamente nada do escape. A troca de oleo faz 15 dias e não abaixa nada na vareta. Estou incomodado com isso.
Só abasteço com gasolina aditivada e posto de bandeira.
Agora não sei se rodo assim, ou troco este oleo para o original de novo.
Omega Cd 3.6 - 2005 / Omega Cd 4.1 - 1996 / Fiesta Class 1.6 - 2013 / Fusca 1.600 - 1996 (Itamar) / Fusca 1.300 - 1975 / Shadow 750cc - 2010 (custom) / Scania R380 - 2008 (frontal)
JulioServimec
 
Mensagens: 48
Data de registro: 29 Jan 2014, 19:18
Cidade: Arapongas
Estado: PR

Retornar para Motor

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes